fixes issue 32123: API Change Required for FOP library upgrade
authorCarlos Aristu <carlos.aristu@openbravo.com>
Fri, 05 Feb 2016 09:50:16 +0100
changeset 655 d31e9f081970
parent 654 4b76ebfc7b4c
child 656 d13ad34817cc
fixes issue 32123: API Change Required for FOP library upgrade

Together with the library upgrade, the ConfigParameters.getFopLogger() public method has been deleted as it not needed anymore
java/reference/java.japi.gz
Binary file java/reference/java.japi.gz has changed